
<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6874068526443609",
    enable_page_level_ads: true
  });
</script>
<title>Головкин-Альварес: Бокс в его лучшем проявлении | FightSpace &#8212; presskg.com</title>

<link rel="shortcut icon" href="http://presskg.com/wp-content/uploads/2017/01/2222222.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://presskg.com/?feed=rss2" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://presskg.com/?feed=rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://presskg.com/?feed=atom" />
<link rel="pingback" href="http://presskg.com/xmlrpc.php" />



<meta property="og:image" content="http://presskg.com/wp-content/uploads/2017/06/1-22.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<link rel="author" href=""/>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50420597-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="alternate" type="application/rss+xml" title="presskg.com &raquo; Лента" href="http://presskg.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="presskg.com &raquo; Лента комментариев" href="http://presskg.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="presskg.com &raquo; Лента комментариев к &laquo;Головкин-Альварес: Бокс в его лучшем проявлении | FightSpace&raquo;" href="http://presskg.com/?feed=rss2&#038;p=21603" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/presskg.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style><link rel='stylesheet' id='wgs-css'  href='http://presskg.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.4.10' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://presskg.com/wp-content/themes/topnews/css/iecss.css?ver=4.4.10' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://presskg.com/wp-content/themes/topnews/style.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://presskg.com/wp-content/themes/topnews/css/reset.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://presskg.com/wp-content/themes/topnews/css/media-queries.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css'  href='http://presskg.com/wp-content/themes/topnews/css/menufication.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='menufication-css-css'  href='http://presskg.com/wp-content/plugins/menufication/css/menufication.min.css?ver=4.4.10' type='text/css' media='all' />
<script type='text/javascript' src='http://presskg.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"","headerLogoLink":"","menuLogo":"","menuText":"","triggerWidth":"985","addHomeLink":"on","addHomeText":"","addSearchField":"on","hideDefaultMenu":"on","onlyMobile":"on","direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":"on","wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://presskg.com/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://presskg.com/wp-content/plugins/menufication/js/menufication-setup.js?ver=4.4.10'></script>
<link rel='https://api.w.org/' href='http://presskg.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://presskg.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://presskg.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.10" />
<link rel="canonical" href="http://presskg.com/?p=21603" />
<link rel='shortlink' href='http://presskg.com/?p=21603' />
<link rel="alternate" type="application/json+oembed" href="http://presskg.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpresskg.com%2F%3Fp%3D21603" />
<link rel="alternate" type="text/xml+oembed" href="http://presskg.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpresskg.com%2F%3Fp%3D21603&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}





</style>

<style type="text/css">
</style>


</head>




<body class="single single-post postid-21603 single-format-standard">


<div id="site">
	<header>



		<div id="nav-wrap" class="left relative">
<!---------------------------------->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- link -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6874068526443609"
     data-ad-slot="8938827397"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

			<div class="content-out content-out-nav">




				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://presskg.com"><img itemprop="logo" src="http://presskg.com/wp-content/uploads/2017/01/logo-small-1.png" alt="presskg.com" /></a>







															</div><!--nav-logo-->




							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
																												<div class="mobile-menu-hide">
											<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://presskg.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></li><li id="menu-item-4156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4156"><a href="#">Features</a>
<ul class="sub-menu">
	<li id="menu-item-4166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4166"><a href="http://presskg.com/?p=6899">Blog Layouts</a></li>
	<li id="menu-item-4170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4170"><a href="http://www.mvpthemes.com/topnews/10-worst-contracts-in-nfl-history/">Post/Page Slideshows</a></li>
	<li id="menu-item-4167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4167"><a href="#">Post Templates</a>
	<ul class="sub-menu">
		<li id="menu-item-4169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4169"><a href="http://www.mvpthemes.com/topnews/amazon-and-simon-schuster-reach-deal-over-e-book-prices/">Full-Width Post</a></li>
		<li id="menu-item-4173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4173"><a href="http://www.mvpthemes.com/topnews/travelers-to-the-uk-can-get-free-wi-fi-with-mastercard/">Standard Image Post</a></li>
		<li id="menu-item-4171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4171"><a href="http://www.mvpthemes.com/topnews/beyonce-earned-more-than-any-other-woman-in-music-this-year/">Audio Post</a></li>
		<li id="menu-item-4168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4168"><a href="http://www.mvpthemes.com/topnews/10-huge-reveals-from-the-avengers-age-of-ultron-trailer-leak/">Video Post</a></li>
	</ul>
</li>
	<li id="menu-item-4157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4157"><a href="#">Page Templates</a></li>
</ul>
</li>
<li id="menu-item-4155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4155"><a href="http://themeforest.net/item/top-news-wordpress-news-magazine-theme/9359816?ref=mvpthemes">Buy Theme</a></li>
<li id="menu-item-4164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4164"><a href="#">Advertising</a></li>
<li id="menu-item-4161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4161"><a href="#">Jobs</a></li>
<li id="menu-item-4162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4162"><a href="#">Marketing</a></li>
<li id="menu-item-4163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4163"><a href="#">Media</a></li>
<li id="menu-item-4158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4158"><a href="#">Baseball</a></li>
<li id="menu-item-4159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4159"><a href="#">Football</a></li>
<li id="menu-item-4160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4160"><a href="#">Basketball</a></li>
<li id="menu-item-4176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4176"><a href="http://presskg.com/?page_id=3994">Контакты</a></li>
<li id="menu-item-4178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4178"><a href="http://presskg.com/?page_id=3996">Blog 2</a></li>
<li id="menu-item-4180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4180"><a href="http://presskg.com/?page_id=3998">Boxed Layout</a></li>
<li id="menu-item-4184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4184"><a href="http://presskg.com/?page_id=3975">Test Page</a></li>
<li id="menu-item-4186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4186"><a href="http://presskg.com/?page_id=4002">Typography</a></li>
<li id="menu-item-4188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4188"><a href="http://presskg.com/?page_id=4000">Wallpaper Ad</a>
<ul class="sub-menu">
	<li id="menu-item-6770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6770"><a href="http://presskg.com/?page_id=4401">Китептер</a></li>
</ul>
</li>
<li id="menu-item-17794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17794"><a href="http://presskg.com/?page_id=17792">11 невероятных причин, почему вы должны съедать сельдерей каждый вечер!</a></li>
<li id="menu-item-7311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7311"><a href="http://presskg.com/?page_id=7310">Search Results</a></li>
</ul></div>										</div><!--mobile-menu-hide-->
									








									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-%d0%b1%d0%b0%d1%88%d0%b1%d0%b0%d1%80%d0%b0%d0%ba-container"><ul id="menu-%d0%b1%d0%b0%d1%88%d0%b1%d0%b0%d1%80%d0%b0%d0%ba" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form method="get" id="searchform" action="http://presskg.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></li><li id="menu-item-6802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6802"><a href="http://presskg.com/?cat=1">Кыргыз гезиттер</a>
<ul class="sub-menu">
	<li id="menu-item-18585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18585"><a href="http://presskg.com/gazeta_kg.htm">Гезит АРХИВ издегич</a></li>
</ul>
</li>
<li id="menu-item-6848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6848"><a href="http://presskg.com/?cat=279">Бишкек</a></li>
<li id="menu-item-17790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17790"><a href="http://presskg.com/?page_id=3977">ВСЕ НОВОСТИ</a></li>
<li id="menu-item-4135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4135"><a href="http://presskg.com/?cat=281">Новости мира</a></li>
<li id="menu-item-19015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19015"><a href="http://presskg.com/?page_id=3994">Контакты</a></li>
</div></ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
<!------------------->


						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																																																																																																					<a href="http://presskg.com/?feed=rss" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://presskg.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>


	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<div id="venus-86385"></div>
<script type="text/javascript">
var venus86385 = { blockId: "86385", async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "//block.s2block.com/rotator/86385.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus86385, "script");
</script>



						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
			









	<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<!------------------------------------------------------->
<!------------------------------------------------------->


<!------------------------------------------------------->
<!------------------------------------------------------->

<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=21603&amp;t=Головкин-Альварес: Бокс в его лучшем проявлении | FightSpace', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Головкин-Альварес: Бокс в его лучшем проявлении | FightSpace&amp;url=http://presskg.com/?p=21603', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://presskg.com/?p=21603&amp;media=http://presskg.com/wp-content/uploads/2017/06/1-22.jpg&amp;description=Головкин-Альварес: Бокс в его лучшем проявлении | FightSpace', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://presskg.com/?p=21603', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
													<li class="post-social-comm">
								<a href="http://presskg.com/?p=21603#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
							</li>
											</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-21603 post type-post status-publish format-standard has-post-thumbnail hentry category-284 tag-news tag-537">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Спорт</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Головкин-Альварес: Бокс в его лучшем проявлении | FightSpace</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																														<div id="video-embed" class="left relative">
														<iframe width="560" height="315" src="https://www.youtube.com/embed/wbREEPsUnvQ" frameborder="0" allowfullscreen></iframe>													</div><!--video-embed-->
																																											


<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Головкин-Альварес: Бокс в его лучшем проявлении | FightSpace</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='presskg' src='http://presskg.com/wp-content/uploads/2016/05/presskg_avatar_1462722205-120x120.png' class='avatar avatar-120 photo' height='120' width='120' />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://presskg.com/?author=1" title="Записи presskg" rel="author">presskg</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-06-28" pubdate>28.06.2017</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580_400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-6874068526443609"
     data-ad-slot="1739754991"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																				<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Related Items</span><span itemprop="keywords"><a href="http://presskg.com/?tag=news" rel="tag">news</a><a href="http://presskg.com/?tag=%d1%81%d0%bf%d0%be%d1%80%d1%82" rel="tag">Спорт</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																														<div id="comments-button" class="left relative comment-click">
												<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Click to add a comment</span>
											</div><!-comments-button-->
																				
        <style type="text/css">
            * {
box-sizing: border-box;
}
h1,
h2 {
    font-weight: 300;
    margin: 0 0 1rem 0;
}
a {
    text-decoration: none;
    color: #72dea0;
}
header h1 {
    color: rgba(0,0,0,0.54);
}
/* Всплывающее окно 
* при загрузке сайта            
*/
/* базовый контейнер, фон затемнения*/
#overlay {
    position: fixed;
    top: 0;
    left: 0;
    display: none;
    width: 100%;
    height: 100%;
    background: rgba(0, 0, 0, 0.65);
    z-index: 999;
    -webkit-animation: fade .6s;
    -moz-animation: fade .6s;
    animation: fade .6s;
    overflow: auto;
}
/* модальный блок */
.popup {
    top: 25%;
    left: 0;
    right: 0;       
    font-size: 14px;
    margin: auto;
    width: 85%;
    min-width: 1000px;
    max-width: 1000px;
    position: absolute;
    padding: 15px 20px;
    border: 1px solid #383838;
    background: #00000;
    z-index: 1000;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    -ms-border-radius: 4px;
    border-radius: 0px;
    font: 14px/18px 'Tahoma', Arial, sans-serif;
    -webkit-box-shadow: 0 15px 20px rgba(0,0,0,.22),0 19px 60px rgba(0,0,0,.3);
    -moz-box-shadow: 0 15px 20px rgba(0,0,0,.22),0 19px 60px rgba(0,0,0,.3);
    -ms-box-shadow: 0 15px 20px rgba(0,0,0,.22),0 19px 60px rgba(0,0,0,.3);
    box-shadow: 0 15px 20px rgba(0,0,0,.22),0 19px 60px rgba(0,0,0,.3);
    -webkit-animation: fade .6s;
    -moz-animation: fade .6s;
    animation: fade .6s;
}
/* заголовки в модальном блоке */
.popup h2, .popup h3 {
    margin: 0 0 1rem 0;
    font-weight: 300;
    line-height: 1.3;
    color: #009032;
    text-shadow: 1px 2px 4px #ddd;
}
/* кнопка закрытия */
.close {
    top: 10px;
    right: 10px;
    width: 32px;
    height: 32px;
    position: absolute;
    border: none;
    -webkit-border-radius: 50%;
    -moz-border-radius: 50%;
    -ms-border-radius: 50%;
    -o-border-radius: 50%;
    border-radius: 100%;
    background-color: rgba(0, 131, 119, 0.9);
    -webkit-box-shadow: 0 2px 5px 0 rgba(0, 0, 0, 0.16), 0 2px 10px 0 rgba(0, 0, 0, 0.12);
    -moz-box-shadow: 0 2px 5px 0 rgba(0, 0, 0, 0.16), 0 2px 10px 0 rgba(0, 0, 0, 0.12);
    box-shadow: 0 2px 5px 0 rgba(0, 0, 0, 0.16), 0 2px 10px 0 rgba(0, 0, 0, 0.12);
    cursor: pointer;
    outline: none;

}
.close:before {
    color: rgba(255, 255, 255, 0.9);
    content: "X";
    font-family:  Arial, Helvetica, sans-serif;
    font-size: 14px;
    font-weight: normal;
    text-decoration: none;
    text-shadow: 0 -1px rgba(0, 0, 0, 0.9);
    -webkit-transition: all 0.5s;
    -moz-transition: all 0.5s;
    transition: all 0.5s;
}
/* кнопка закрытия при наведении */
.close:hover {
    background-color: rgba(252, 20, 0, 0.8);
}
/* изображения в модальном окне */
.popup img {
    width: 100%;
    height: auto;
    box-shadow: 0 2px 5px 0 rgba(0, 0, 0, 0.16), 0 2px 10px 0 rgba(0, 0, 0, 0.12);
}
/* миниатюры изображений */
.pl-left,
.pl-right {
    width: 25%;
    height: auto;
}
/* миниатюры справа */
.pl-right {
    float: right;
    margin: 5px 0 5px 15px;
}
/* миниатюры слева */
.pl-left {
    float: left;
    margin: 5px 18px 5px 0;
}
/* анимация при появлении блоков с содержанием */
@-moz-keyframes fade {
    from { opacity: 0; }
    to { opacity: 1 }
}
@-webkit-keyframes fade {
    from { opacity: 0; }
    to { opacity: 1 } 
}
@keyframes fade {
    from { opacity: 0; }
    to { opacity: 1 }
}
</style>
   
        <div class="info">
         
            <p style="text-align: center;">
           
            </p>
           
        </div>
       
        <div id="overlay">
            <div class="popup">
        


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970_90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-6874068526443609"
     data-ad-slot="8445342994"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="venus-87959"></div>
<script type="text/javascript">
var venus87959 = { blockId: "87959", async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "//block.sw2block.com/rotator/87959.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus87959, "script");
</script>


</td>
    </tr>
</table>





 
                <button class="close" title="Закрыть" onclick="document.getElementById('overlay').style.display='none';"></button>
            </div>
        </div>
<script type="text/javascript">
	var delay_popup = 5000;	setTimeout("document.getElementById('overlay').style.display='block'", delay_popup);
</script>
    </body>
</html>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970_250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-6874068526443609"
     data-ad-slot="1600154193"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>																	</div><!--right-content-->






								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Спорт</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-06-28" pubdate>28.06.2017</time></span>
									</div><!--post-date-wrap-->



<!--------------------------------------------->


<div id="venus-86089"></div>
<script type="text/javascript">
var venus86089 = { blockId: "86089", async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "//block.s2block.com/rotator/86089.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus86089, "script");
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- link -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6874068526443609"
     data-ad-slot="8938827397"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<!--------------------------------------------->











									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='presskg' src='http://presskg.com/wp-content/uploads/2016/05/presskg_avatar_1462722205-120x120.png' class='avatar avatar-120 photo' height='120' width='120' />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://presskg.com/?author=1" title="Записи presskg" rel="author">presskg</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Related Items</span><span itemprop="keywords"><a href="http://presskg.com/?tag=news" rel="tag">news</a><a href="http://presskg.com/?tag=%d1%81%d0%bf%d0%be%d1%80%d1%82" rel="tag">Спорт</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>


																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">More in Спорт</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=21547" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2017/06/6-5-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="6" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>UFC 213: Nunes vs Shevchenko 2 &#8212; Extended Preview</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">17.06.2017</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=21547" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=21547&amp;t=UFC 213: Nunes vs Shevchenko 2 &#8212; Extended Preview', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=UFC 213: Nunes vs Shevchenko 2 &#8212; Extended Preview -&amp;url=http://presskg.com/?p=21547', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=21547/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=21526" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2017/06/11-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="11" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Обладатель Кубка мира по кикбоксингу может ослепнуть. Срочно нужны $3 000</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">15.06.2017</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=21526" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=21526&amp;t=Обладатель Кубка мира по кикбоксингу может ослепнуть. Срочно нужны $3 000', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Обладатель Кубка мира по кикбоксингу может ослепнуть. Срочно нужны $3 000 -&amp;url=http://presskg.com/?p=21526', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=21526/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=21466" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2017/06/3-3-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="3" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>UFC 213: Nunes vs Shevchenko &#8212; Bad Attitude</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">07.06.2017</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=21466" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=21466&amp;t=UFC 213: Nunes vs Shevchenko &#8212; Bad Attitude', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=UFC 213: Nunes vs Shevchenko &#8212; Bad Attitude -&amp;url=http://presskg.com/?p=21466', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=21466/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=19858" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2017/01/1-62-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="1" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Valentina Shevchenko vs Julianna Pena highlights</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">30.01.2017</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=19858" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=19858&amp;t=Valentina Shevchenko vs Julianna Pena highlights', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Valentina Shevchenko vs Julianna Pena highlights -&amp;url=http://presskg.com/?p=19858', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=19858/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=19841" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2017/01/7-4-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="7" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Valentina Shevchenko vs Julianna Pena Full Fight Highlights 2017</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">29.01.2017</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=19841" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=19841&amp;t=Valentina Shevchenko vs Julianna Pena Full Fight Highlights 2017', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Valentina Shevchenko vs Julianna Pena Full Fight Highlights 2017 -&amp;url=http://presskg.com/?p=19841', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=19841/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=19451" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="320" height="198" src="http://presskg.com/wp-content/uploads/2017/01/3-1.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="3" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Беременную жену Аршавина высмеяли в сети</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">05.01.2017</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=19451" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=19451&amp;t=Беременную жену Аршавина высмеяли в сети', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Беременную жену Аршавина высмеяли в сети -&amp;url=http://presskg.com/?p=19451', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=19451/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=19442" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2017/01/14-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="14" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Усэйн Болт и Елена Исинбаева могут лишиться своих мировых рекордов</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">05.01.2017</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=19442" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=19442&amp;t=Усэйн Болт и Елена Исинбаева могут лишиться своих мировых рекордов', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Усэйн Болт и Елена Исинбаева могут лишиться своих мировых рекордов -&amp;url=http://presskg.com/?p=19442', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=19442/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=18841" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/11/1-32-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="1" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Хабиб Нурмагомедов: у меня миллионы поклонников в одной только России</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">20.11.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=18841" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=18841&amp;t=Хабиб Нурмагомедов: у меня миллионы поклонников в одной только России', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Хабиб Нурмагомедов: у меня миллионы поклонников в одной только России -&amp;url=http://presskg.com/?p=18841', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=18841/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=18748" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/11/1-22-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="1" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Khabib Nurmagomedov vs Michael Johnson [FIGHT HIGHLIGHTS]</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">14.11.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=18748" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=18748&amp;t=Khabib Nurmagomedov vs Michael Johnson [FIGHT HIGHLIGHTS]', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Khabib Nurmagomedov vs Michael Johnson [FIGHT HIGHLIGHTS] -&amp;url=http://presskg.com/?p=18748', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=18748/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						
<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll for more <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Tap</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
					<div id="sidebar-main-ad">
				<div class="widget-ad left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6874068526443609"
     data-ad-slot="9010544195"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><!--widget-ad-->
			</div><!--sidebar-main-ad-->
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="categories-6" class="sidebar-widget widget_categories"><h3 class="sidebar-header left relative"><span>Рубрики</span></h3><div class="sidebar-widget-content left relative">		<ul>
	<li class="cat-item cat-item-513"><a href="http://presskg.com/?cat=513" >Music</a>
</li>
	<li class="cat-item cat-item-514"><a href="http://presskg.com/?cat=514" >Армия</a>
</li>
	<li class="cat-item cat-item-697"><a href="http://presskg.com/?cat=697" >БАСМА СӨЗ ЖАҢЫЛЫТАРЫ</a>
</li>
	<li class="cat-item cat-item-279"><a href="http://presskg.com/?cat=279" >Бишкек</a>
</li>
	<li class="cat-item cat-item-525"><a href="http://presskg.com/?cat=525" >ИСТО́РИЯ</a>
</li>
	<li class="cat-item cat-item-522"><a href="http://presskg.com/?cat=522" >Катастрофы и происшествия</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://presskg.com/?cat=1" >КЫРГЫЗ ГЕЗИТТЕР</a>
</li>
	<li class="cat-item cat-item-693"><a href="http://presskg.com/?cat=693" >Кыргызстан</a>
</li>
	<li class="cat-item cat-item-281"><a href="http://presskg.com/?cat=281" >Новости мира</a>
</li>
	<li class="cat-item cat-item-524"><a href="http://presskg.com/?cat=524" >ПОЛИ́ТИКА</a>
</li>
	<li class="cat-item cat-item-701"><a href="http://presskg.com/?cat=701" >Разное</a>
</li>
	<li class="cat-item cat-item-284"><a href="http://presskg.com/?cat=284" >Спорт</a>
</li>
	<li class="cat-item cat-item-540"><a href="http://presskg.com/?cat=540" >Технологии</a>
</li>
		</ul>
</div></div><div id="text-228" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Архив</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- beta_2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6874068526443609"
     data-ad-slot="4670519793"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="http://presskg.com/izde.htm" target=_blank>Макала издегич</a><br>
<a href="http://presskg.com/red/red.htm" target=_blank>Редакции газет Кыргызстана</a><br>
<a href="http://presskg.com/makal/16/a.htm" target=_blank>Кыргыз эл макалдары</a><br>
<a href="http://presskg.com/presskg_2010.htm" target=_blank>Архив-1</a><br>
<a href="http://presskg.com/presskg_2010_1.htm" target=_blank>Архив-2</a><br>
<a href="http://presskg.com/presskg_2010_2.htm" target=_blank>Архив-3</a><br>
<a href="http://presskg.com/presskg_2010_3.htm" target=_blank>Архив-4</a><br>
<a href="http://presskg.com/presskg_2010_4.htm" target=_blank>Архив-5</a><br>
<a href="http://presskg.com/presskg_2010_5.htm" target=_blank>Архив-6</a><br>
<a href="http://presskg.com/zn/index.htm" target=_blank>Zaman Кыргызстан</a><br>
<a href="http://presskg.com/agym/index.htm" target=_blank>Агым</a><br>
<a href="http://presskg.com/ai_d/index.htm" target=_blank>Айыл деми</a><br>
<a href="http://presskg.com/alibi/index.htm" target=_blank>Алиби</a><br>
<a href="http://presskg.com/as/index.htm" target=_blank>Асман пресс</a><br>
<a href="http://presskg.com/azia_news/index.htm" target=_blank>Азия news</a><br>
<a href="http://presskg.com/as_kg/index.htm" target=_blank>Арена kg</a><br>
<a href="http://presskg.com/fabula/index.htm" target=_blank>Фабула</a><br>
<a href="http://presskg.com/kerege/index.htm" target=_blank>Кереге kg</a><br>
<a href="http://presskg.com/km/index.htm" target=_blank>Кыргызстан  маданияты</a><br>
<a href="http://presskg.com/kqk/index.htm" target=_blank>К&#1257;к Асаба</a><br>
<a href="http://presskg.com/kut/index.htm" target=_blank>Кутбилим</a><br>
<a href="http://presskg.com/ledi_kg/index.htm" target=_blank>Леди kg</a><br>
<a href="http://presskg.com/maidan_kg/index.htm" target=_blank>Майдан.kg</a><br>
<a href="http://presskg.com/tuusu/index.htm" target=_blank>Кыргыз туусу</a><br>
<a href="http://presskg.com/uch/index.htm" target=_blank>Учур</a><br>
<a href="http://presskg.com/aig/index.htm" target=_blank>Айгай kg</a><br>
<a href="http://presskg.com/aal/index.htm" target=_blank>Аалам</a><br>
<a href="http://presskg.com/sssr/index.htm" target=_blank>С.С.С.Р</a><br>
<a href="http://presskg.com/el_tur/index.htm" target=_blank>Эл турмушу</a><br>
<a href="http://presskg.com/el_s/index.htm" target=_blank>Эл с&#1257;з&#1199;</a><br>
<a href="http://presskg.com/dobul/index.htm" target=_blank>Добулбас kg</a><br>
<a href="http://presskg.com/aikyn/index.htm" target=_blank>Айкын саясат</a><br>
<a href="http://presskg.com/achyk/index.htm" target=_blank>Ачык саясат</a><br>
<a href="http://presskg.com/maidan_kg/index.htm" target=_blank>Майдан kg</a><br>
<a href="http://presskg.com/ad/index.htm" target=_blank>Адилет press</a><br>
<a href="http://presskg.com/jbd/index.htm" target=_blank>Жалал-абад &#1199;н&#1199;</a><br>
<a href="http://presskg.com/muras/index.htm" target=_blank>Тарыхый мурас</a><br>
<a href="http://presskg.com/obon/index.htm" target=_blank>Обон</a><br>
<a href="http://presskg.com/osch/index.htm" target=_blank>Ош шамы</a><br>
<a href="http://presskg.com/osch_j/index.htm" target=_blank>Ош жа&#1187;ырыгы</a><br>
<a href="http://presskg.com/rukh/index.htm" target=_blank>Кыргыз руху</a><br>
<a href="http://presskg.com/salyk/index.htm" target=_blank>Салык экспресс</a><br>
<a href="http://presskg.com/saratan/index.htm" target=_blank>Саратан</a><br>
<a href="http://presskg.com/diezel/index.htm" target=_blank>Diezel</a><br>
<a href="http://presskg.com/ai_d/index.htm" target=_blank>Айыл &#1257;км&#1257;т&#1199;</a><br>
<a href="http://presskg.com/nur_el/index.htm" target=_blank>Нур Эл</a><br>
<a href="http://presskg.com/df/index.htm" target=_blank>De факто</a><br>
<a href="http://presskg.com/kylym/index.htm" target=_blank>Жа&#1187;ы кылым</a><br>
<a href="http://presskg.com/apta/index.htm" target=_blank>Апта</a><br>
<a href="http://presskg.com/alas/index.htm" target=_blank>Алас</a><br>
<a href="http://presskg.com/bt/index.htm" target=_blank>Бишкек таймс</a><br>
<a href="http://presskg.com/nazar/index.htm" target=_blank>Назар</a><br>
<a href="http://presskg.com/en/index.htm" target=_blank>Энесай</a><br>
<a href="http://presskg.com/is_ajar/index.htm" target=_blank>Новости Иссык-Куля</a><br>
<a href="http://presskg.com/er/index.htm" target=_blank>Эркинтоо</a><br>
<a href="http://presskg.com/birimdik/index.htm" target=_blank>Биримдик</a><br>
<a href="http://presskg.com/press/index.htm" target=_blank>Пресс kg</a><br>
<a href="http://presskg.com/nur/index.htm" target=_blank>Нур реклама</a><br>
<a href="http://presskg.com/aiat/index.htm" target=_blank>Айат пресс</a><br>
<a href="http://presskg.com/ad/index.htm" target=_blank>Адилет пресс</a><br>
<a href="http://presskg.com/losung/index.htm" target=_blank>Лозунг</a><br>
<a href="http://presskg.com/kabar/index.htm" target=_blank>Кабар</a><br>
<br>
<br>
<br>
<div id="venus-86015"></div>
<script type="text/javascript">
var venus86015 = { blockId: "86015", async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "//block.s2blosh.com/rotator/86015.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus86015, "script");
</script>
</div>
		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->


										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://presskg.com/wp-content/uploads/2016/09/logo-small-1.png" alt="presskg.com" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<!--<p>Quis autem vel eum iure reprehenderit qui in ea voluptate velit esse quam nihil molestiae consequatur, vel illum qui dolorem?</p><p>Temporibus autem quibusdam et aut officiis debitis aut rerum necessitatibus saepe eveniet.</p>-->				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="text-182" class="foot-widget widget_text">			<div class="textwidget">
<! =========================== bottom =========================== -->




<table>
    <tr>
        <td>
<!-- WWW.NET.KG , code for http://presskg.com -->
<script language="javascript" type="text/javascript">
 java="1.0";
 java1=""+"refer="+escape(document.referrer)+"&amp;page="+escape(window.location.href);
 document.cookie="astratop=1; path=/";
 java1+="&amp;c="+(document.cookie?"yes":"now");
</script>
<script language="javascript1.1" type="text/javascript">
 java="1.1";
 java1+="&amp;java="+(navigator.javaEnabled()?"yes":"now");
</script>
<script language="javascript1.2" type="text/javascript">
 java="1.2";
 java1+="&amp;razresh="+screen.width+'x'+screen.height+"&amp;cvet="+
 (((navigator.appName.substring(0,3)=="Mic"))?
 screen.colorDepth:screen.pixelDepth);
</script>
<script language="javascript1.3" type="text/javascript">java="1.3"</script>
<script language="javascript" type="text/javascript">
 java1+="&amp;jscript="+java+"&amp;rand="+Math.random();
 document.write("<a href='http://www.net.kg/stat.php?id=4376&amp;fromsite=4376' target='_blank'>"+
 "<img src='http://www.net.kg/img.php?id=4376&amp;"+java1+
 "' border='0' alt='WWW.NET.KG' width='88' height='31' /></a>");
</script>
<noscript>
 <a href='http://www.net.kg/stat.php?id=4376&amp;fromsite=4376' target='_blank'><img
  src="http://www.net.kg/img.php?id=4376" border='0' alt='WWW.NET.KG' width='88'
  height='31' /></a>
</noscript>
<!-- /WWW.NET.KG -->

</td>
        <td>

                
<!-- Mail_ru -->
<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1619444" target="_top">'+
'<img src="http://d5.cb.b8.a1.top.mail.ru/counter?id=1619444;t=130;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="40" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1619444">
<img src="http://d5.cb.b8.a1.top.mail.ru/counter?js=na;id=1619444;t=130" 
height="40" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->

<!-- Mail_ru -->

</td>
        <td>




</td>
    </tr>
</table>




</div>
		</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p><!--Copyright © 2014 Top News Theme. Theme by MVP Themes, powered by Wordpress.-->

<iframe src="http://presskg.com/head.htm" width="100%">
 </iframe>



<iframe src="http://presskg.com/arch_2008/index.htm" height="500 width="100%">
 </iframe></p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
																																									<li class="foot-soc-rss">
						<a href="http://presskg.com/?feed=rss" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://presskg.com/?p=21547" rel="prev">UFC 213: Nunes vs Shevchenko 2 &#8212; Extended Preview</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
</div><!--site-->





<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.infinite-content').infinitescroll({
	navSelector: ".nav-links",
	nextSelector: ".nav-links a:first",
	itemSelector: ".infinite-post",
	loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	}
});

$(window).load(function(){
$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0,zindex:999999});
$("#sidebar-widget-in").getNiceScroll().resize();
});

});
//]]>
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"partner-pub-6874068526443609:ybuz4wdfzlb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://presskg.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/comment-reply.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://presskg.com/wp-content/themes/topnews/js/scripts.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://presskg.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://presskg.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://presskg.com/wp-content/themes/topnews/js/retina.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>





</body>
</html>