<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />




<title>60 минут. Трагедия в Турции. Новое ток-шоу с Ольгой Скабеевой и Евгением Поповым от 20.12.16 &#8212; presskg.com</title>

<link rel="shortcut icon" href="http://presskg.com/wp-content/uploads/2016/09/apple-touch-icon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://presskg.com/?feed=rss2" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://presskg.com/?feed=rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://presskg.com/?feed=atom" />
<link rel="pingback" href="http://presskg.com/xmlrpc.php" />



<meta property="og:image" content="http://presskg.com/wp-content/uploads/2016/12/1-23-660x400.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<link rel="author" href=""/>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50420597-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="alternate" type="application/rss+xml" title="presskg.com &raquo; Лента" href="http://presskg.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="presskg.com &raquo; Лента комментариев" href="http://presskg.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="presskg.com &raquo; Лента комментариев к &laquo;60 минут. Трагедия в Турции. Новое ток-шоу с Ольгой Скабеевой и Евгением Поповым от 20.12.16&raquo;" href="http://presskg.com/?feed=rss2&#038;p=19243" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/presskg.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style>	  <style type="text/css">
	  .wp-pagenavi{float:left !important; }

	  .wp-pagenavi a,.wp-pagenavi a:link,.wp-pagenavi a:visited,.wp-pagenavi a:active,.wp-pagenavi span.extend { background:#000000 !important; border:1px solid #666666 !important; color:#ffffff !important; }
	  .wp-pagenavi a:hover,.wp-pagenavi span.current
	  {
		  background:#666666 !important; border:1px solid #000000 !important; color:#ffffff !important; 
	  }
	  .wp-pagenavi span.pages { color:#000000 !important; }
	  </style>
	  <link rel='stylesheet' id='wgs-css'  href='http://presskg.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.4.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://presskg.com/wp-content/themes/topnews/css/iecss.css?ver=4.4.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://presskg.com/wp-content/themes/topnews/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://presskg.com/wp-content/themes/topnews/css/reset.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://presskg.com/wp-content/themes/topnews/css/media-queries.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css'  href='http://presskg.com/wp-content/themes/topnews/css/menufication.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='menufication-css-css'  href='http://presskg.com/wp-content/plugins/menufication/css/menufication.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css'  href='http://presskg.com/wp-content/plugins/wp-pagenavi-style/style/default.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://presskg.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"","headerLogoLink":"","menuLogo":"","menuText":"","triggerWidth":"985","addHomeLink":"on","addHomeText":"","addSearchField":"on","hideDefaultMenu":"on","onlyMobile":"on","direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":"on","wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://presskg.com/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-content/plugins/menufication/js/menufication-setup.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://presskg.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://presskg.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://presskg.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel="canonical" href="http://presskg.com/?p=19243" />
<link rel='shortlink' href='http://presskg.com/?p=19243' />
<link rel="alternate" type="application/json+oembed" href="http://presskg.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpresskg.com%2F%3Fp%3D19243" />
<link rel="alternate" type="text/xml+oembed" href="http://presskg.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpresskg.com%2F%3Fp%3D19243&#038;format=xml" />
	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:20px !important;
	}
	</style>
	
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}





</style>

<style type="text/css">
</style>


</head>





<body class="single single-post postid-19243 single-format-standard">


<div id="site">
	<header>



		<div id="nav-wrap" class="left relative">
<!---------------------------------->


			<div class="content-out content-out-nav">




				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://presskg.com"><img itemprop="logo" src="http://presskg.com/wp-content/uploads/2016/09/logo-small.png" alt="presskg.com" /></a>







															</div><!--nav-logo-->




							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
																												<div class="mobile-menu-hide">
											<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://presskg.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></li><li id="menu-item-4156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4156"><a href="#">Features</a>
<ul class="sub-menu">
	<li id="menu-item-4166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4166"><a href="http://presskg.com/?p=6899">Blog Layouts</a></li>
	<li id="menu-item-4170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4170"><a href="http://www.mvpthemes.com/topnews/10-worst-contracts-in-nfl-history/">Post/Page Slideshows</a></li>
	<li id="menu-item-4167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4167"><a href="#">Post Templates</a>
	<ul class="sub-menu">
		<li id="menu-item-4169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4169"><a href="http://www.mvpthemes.com/topnews/amazon-and-simon-schuster-reach-deal-over-e-book-prices/">Full-Width Post</a></li>
		<li id="menu-item-4173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4173"><a href="http://www.mvpthemes.com/topnews/travelers-to-the-uk-can-get-free-wi-fi-with-mastercard/">Standard Image Post</a></li>
		<li id="menu-item-4171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4171"><a href="http://www.mvpthemes.com/topnews/beyonce-earned-more-than-any-other-woman-in-music-this-year/">Audio Post</a></li>
		<li id="menu-item-4168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4168"><a href="http://www.mvpthemes.com/topnews/10-huge-reveals-from-the-avengers-age-of-ultron-trailer-leak/">Video Post</a></li>
	</ul>
</li>
	<li id="menu-item-4157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4157"><a href="#">Page Templates</a></li>
</ul>
</li>
<li id="menu-item-4155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4155"><a href="http://themeforest.net/item/top-news-wordpress-news-magazine-theme/9359816?ref=mvpthemes">Buy Theme</a></li>
<li id="menu-item-4164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4164"><a href="#">Advertising</a></li>
<li id="menu-item-4161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4161"><a href="#">Jobs</a></li>
<li id="menu-item-4162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4162"><a href="#">Marketing</a></li>
<li id="menu-item-4163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4163"><a href="#">Media</a></li>
<li id="menu-item-4158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4158"><a href="#">Baseball</a></li>
<li id="menu-item-4159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4159"><a href="#">Football</a></li>
<li id="menu-item-4160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4160"><a href="#">Basketball</a></li>
<li id="menu-item-4176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4176"><a href="http://presskg.com/?page_id=3994">Контакты</a></li>
<li id="menu-item-4178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4178"><a href="http://presskg.com/?page_id=3996">Blog 2</a></li>
<li id="menu-item-4180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4180"><a href="http://presskg.com/?page_id=3998">Boxed Layout</a></li>
<li id="menu-item-4184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4184"><a href="http://presskg.com/?page_id=3975">Test Page</a></li>
<li id="menu-item-4186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4186"><a href="http://presskg.com/?page_id=4002">Typography</a></li>
<li id="menu-item-4188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4188"><a href="http://presskg.com/?page_id=4000">Wallpaper Ad</a>
<ul class="sub-menu">
	<li id="menu-item-6770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6770"><a href="http://presskg.com/?page_id=4401">Китептер</a></li>
</ul>
</li>
<li id="menu-item-17794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17794"><a href="http://presskg.com/?page_id=17792">11 невероятных причин, почему вы должны съедать сельдерей каждый вечер!</a></li>
<li id="menu-item-7311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7311"><a href="http://presskg.com/?page_id=7310">Search Results</a></li>
</ul></div>										</div><!--mobile-menu-hide-->
									








									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-%d0%b1%d0%b0%d1%88%d0%b1%d0%b0%d1%80%d0%b0%d0%ba-container"><ul id="menu-%d0%b1%d0%b0%d1%88%d0%b1%d0%b0%d1%80%d0%b0%d0%ba" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form method="get" id="searchform" action="http://presskg.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></li><li id="menu-item-6802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6802"><a href="http://presskg.com/?cat=1">Кыргыз гезиттер</a>
<ul class="sub-menu">
	<li id="menu-item-18585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18585"><a href="http://presskg.com/gazeta_kg.htm">Гезит АРХИВ издегич</a></li>
	<li id="menu-item-18586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18586"><a href="http://presskg.com/izde.htm">Керектүү макаланы ушул шилтемеден издегиле</a></li>
</ul>
</li>
<li id="menu-item-6848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6848"><a href="http://presskg.com/?cat=279">Бишкек</a></li>
<li id="menu-item-17790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17790"><a href="http://presskg.com/?page_id=3977">ВСЕ НОВОСТИ</a></li>
<li id="menu-item-4135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4135"><a href="http://presskg.com/?cat=281">Новости мира</a></li>
<li id="menu-item-19015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19015"><a href="http://presskg.com/?page_id=3994">Контакты</a></li>
</div></ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
<!------------------->


						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																																																																																																					<a href="http://presskg.com/?feed=rss" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://presskg.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>



	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<div id="venus-48825"></div>
<script type="text/javascript">
var venus48825 = { blockId: "48825", async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "http://block.sw1block.com/rotator/48825.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus48825, "script");
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6874068526443609"
     data-ad-slot="9010544195"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<!------------------------------------------------------->
<!------------------------------------------------------->


<!------------------------------------------------------->
<!------------------------------------------------------->

<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=19243&amp;t=60 минут. Трагедия в Турции. Новое ток-шоу с Ольгой Скабеевой и Евгением Поповым от 20.12.16', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=60 минут. Трагедия в Турции. Новое ток-шоу с Ольгой Скабеевой и Евгением Поповым от 20.12.16&amp;url=http://presskg.com/?p=19243', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://presskg.com/?p=19243&amp;media=http://presskg.com/wp-content/uploads/2016/12/1-23-660x400.jpg&amp;description=60 минут. Трагедия в Турции. Новое ток-шоу с Ольгой Скабеевой и Евгением Поповым от 20.12.16', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://presskg.com/?p=19243', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
													<li class="post-social-comm">
								<a href="http://presskg.com/?p=19243#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
							</li>
											</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-19243 post type-post status-publish format-standard has-post-thumbnail hentry category-281 tag-news tag-510">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Новости мира</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">60 минут. Трагедия в Турции. Новое ток-шоу с Ольгой Скабеевой и Евгением Поповым от 20.12.16</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																														<div id="video-embed" class="left relative">
														<iframe width="560" height="315" src="https://www.youtube.com/embed/ooVhsI8ROrc" frameborder="0" allowfullscreen></iframe>													</div><!--video-embed-->
																																											


<div class="hide-title">
											<span class="entry-title" itemprop="name headline">60 минут. Трагедия в Турции. Новое ток-шоу с Ольгой Скабеевой и Евгением Поповым от 20.12.16</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='presskg' src='http://presskg.com/wp-content/uploads/2016/05/presskg_avatar_1462722205-120x120.png' class='avatar avatar-120 photo' height='120' width='120' />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://presskg.com/?author=1" title="Записи presskg" rel="author">presskg</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2016-12-21" pubdate>21.12.2016</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6874068526443609"
     data-ad-slot="9010544195"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580_400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-6874068526443609"
     data-ad-slot="1739754991"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Related Items</span><span itemprop="keywords"><a href="http://presskg.com/?tag=news" rel="tag">news</a><a href="http://presskg.com/?tag=%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8-%d0%bc%d0%b8%d1%80%d0%b0" rel="tag">Новости мира</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																														<div id="comments-button" class="left relative comment-click">
												<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Click to add a comment</span>
											</div><!-comments-button-->
																																					</div><!--right-content-->






								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Новости мира</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2016-12-21" pubdate>21.12.2016</time></span>
									</div><!--post-date-wrap-->



<!--------------------------------------------->

<div id="venus-52013"></div>
<script type="text/javascript">
var venus52013 = { blockId: "52013", async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "http://block.sw1block.com/rotator/52013.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus52013, "script");
</script>
<!--------------------------------------------->

									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='presskg' src='http://presskg.com/wp-content/uploads/2016/05/presskg_avatar_1462722205-120x120.png' class='avatar avatar-120 photo' height='120' width='120' />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://presskg.com/?author=1" title="Записи presskg" rel="author">presskg</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Related Items</span><span itemprop="keywords"><a href="http://presskg.com/?tag=news" rel="tag">news</a><a href="http://presskg.com/?tag=%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8-%d0%bc%d0%b8%d1%80%d0%b0" rel="tag">Новости мира</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>


																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">More in Новости мира</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=19237" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/12/3-8-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="3" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ярмарка террора: почему Германия не может обеспечить безопасность своих граждан</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">20.12.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=19237" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=19237&amp;t=Ярмарка террора: почему Германия не может обеспечить безопасность своих граждан', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ярмарка террора: почему Германия не может обеспечить безопасность своих граждан -&amp;url=http://presskg.com/?p=19237', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=19237/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=19217" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/12/2-11-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="In this photo taken on Wednesday, Feb. 17, 2016, soldiers from the Syrian army carry a rocket to fire at Islamic State group positions in the province of Raqqa, Syria. In recent weeks, Syrian government forces captured dozens of villages and towns across the country. (Alexander Kots/Komsomolskaya Pravda via AP)" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Население Ракки будет сражаться за ИГ</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">20.12.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=19217" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=19217&amp;t=Население Ракки будет сражаться за ИГ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Население Ракки будет сражаться за ИГ -&amp;url=http://presskg.com/?p=19217', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=19217/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=19214" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/12/1-20-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="1" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>&#171;Я думал, это трюк&#187;: фотограф AP рассказал о моменте убийства посла РФ</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">20.12.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=19214" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=19214&amp;t=&#171;Я думал, это трюк&#187;: фотограф AP рассказал о моменте убийства посла РФ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=&#171;Я думал, это трюк&#187;: фотограф AP рассказал о моменте убийства посла РФ -&amp;url=http://presskg.com/?p=19214', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=19214/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=19211" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/02/vesti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="vesti" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Вести недели с Дмитрием Киселевым(HD) от 18.12.16</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">19.12.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=19211" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=19211&amp;t=Вести недели с Дмитрием Киселевым(HD) от 18.12.16', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Вести недели с Дмитрием Киселевым(HD) от 18.12.16 -&amp;url=http://presskg.com/?p=19211', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=19211/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=19190" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/12/11-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="11" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Немецкий депутат подал заявление в прокуратуру из-за авиабазы США</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">16.12.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=19190" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=19190&amp;t=Немецкий депутат подал заявление в прокуратуру из-за авиабазы США', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Немецкий депутат подал заявление в прокуратуру из-за авиабазы США -&amp;url=http://presskg.com/?p=19190', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=19190/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=19187" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/12/10-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="10" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Бывший премьер Японии будет помогать поиску новых проектов в России</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">16.12.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=19187" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=19187&amp;t=Бывший премьер Японии будет помогать поиску новых проектов в России', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Бывший премьер Японии будет помогать поиску новых проектов в России -&amp;url=http://presskg.com/?p=19187', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=19187/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=19180" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/12/8-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="8" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Синдзо Абэ предложил Владимиру Путину посетить горячие источники</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">15.12.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=19180" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=19180&amp;t=Синдзо Абэ предложил Владимиру Путину посетить горячие источники', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Синдзо Абэ предложил Владимиру Путину посетить горячие источники -&amp;url=http://presskg.com/?p=19180', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=19180/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=19136" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/12/2-9-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="2" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Путин: у России нет территориальных проблем с Японией</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">13.12.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=19136" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=19136&amp;t=Путин: у России нет территориальных проблем с Японией', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Путин: у России нет территориальных проблем с Японией -&amp;url=http://presskg.com/?p=19136', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=19136/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=19123" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/02/vesti-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="vesti" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Вести недели с Дмитрием Киселевым от 11.12.16</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">11.12.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=19123" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=19123&amp;t=Вести недели с Дмитрием Киселевым от 11.12.16', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Вести недели с Дмитрием Киселевым от 11.12.16 -&amp;url=http://presskg.com/?p=19123', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=19123/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll for more <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Tap</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
					<div id="sidebar-main-ad">
				<div class="widget-ad left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6874068526443609"
     data-ad-slot="9010544195"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--widget-ad-->
			</div><!--sidebar-main-ad-->
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="categories-6" class="sidebar-widget widget_categories"><h3 class="sidebar-header left relative"><span>Рубрики</span></h3><div class="sidebar-widget-content left relative">		<ul>
	<li class="cat-item cat-item-513"><a href="http://presskg.com/?cat=513" >Music</a>
</li>
	<li class="cat-item cat-item-539"><a href="http://presskg.com/?cat=539" >Авто</a>
</li>
	<li class="cat-item cat-item-514"><a href="http://presskg.com/?cat=514" >Армия</a>
</li>
	<li class="cat-item cat-item-697"><a href="http://presskg.com/?cat=697" >БАСМА СӨЗ ЖАҢЫЛЫТАРЫ</a>
</li>
	<li class="cat-item cat-item-279"><a href="http://presskg.com/?cat=279" >Бишкек</a>
</li>
	<li class="cat-item cat-item-525"><a href="http://presskg.com/?cat=525" >ИСТО́РИЯ</a>
</li>
	<li class="cat-item cat-item-522"><a href="http://presskg.com/?cat=522" >Катастрофы и происшествия</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://presskg.com/?cat=1" >КЫРГЫЗ ГЕЗИТТЕР</a>
</li>
	<li class="cat-item cat-item-693"><a href="http://presskg.com/?cat=693" >Кыргызстан</a>
</li>
	<li class="cat-item cat-item-281"><a href="http://presskg.com/?cat=281" >Новости мира</a>
</li>
	<li class="cat-item cat-item-524"><a href="http://presskg.com/?cat=524" >ПОЛИ́ТИКА</a>
</li>
	<li class="cat-item cat-item-691"><a href="http://presskg.com/?cat=691" >РАЗВЛЕКАТЕЛЬНЫЕ СТАТЬИ</a>
</li>
	<li class="cat-item cat-item-701"><a href="http://presskg.com/?cat=701" >Разное</a>
</li>
	<li class="cat-item cat-item-284"><a href="http://presskg.com/?cat=284" >Спорт</a>
</li>
	<li class="cat-item cat-item-695"><a href="http://presskg.com/?cat=695" >Сюжеты</a>
</li>
	<li class="cat-item cat-item-540"><a href="http://presskg.com/?cat=540" >Технологии</a>
</li>
	<li class="cat-item cat-item-534"><a href="http://presskg.com/?cat=534" >Фильмы и трейлеры</a>
</li>
		</ul>
</div></div><div id="text-208" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>РЕКОМЕНДУЕМОЕ</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><div id='venus-44128'></div>
<script type='text/javascript'>
    var venus44128 = { 'blockId': 44128, 'async': true };
    (function (w, d, o, t) {
        o.send = function () {
            (o.queue = o.queue || []).push(arguments);
        };
        var s = d.createElement(t);
        if (o.async) s.async = 1;
        s.src = 'http://block.s2block.com/rotator/44128.js';
        var i = d.getElementsByTagName(t)[0];
        i.parentNode.insertBefore(s, i);
        o.send('pageview');
    })(window, document, venus44128, 'script');
</script>

</div>
		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://presskg.com/wp-content/uploads/2016/09/logo-small-1.png" alt="presskg.com" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<!--<p>Quis autem vel eum iure reprehenderit qui in ea voluptate velit esse quam nihil molestiae consequatur, vel illum qui dolorem?</p><p>Temporibus autem quibusdam et aut officiis debitis aut rerum necessitatibus saepe eveniet.</p>-->				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="text-182" class="foot-widget widget_text">			<div class="textwidget">
<! =========================== bottom =========================== -->




<table>
    <tr>
        <td>
<!-- WWW.NET.KG , code for http://presskg.com -->
<script language="javascript" type="text/javascript">
 java="1.0";
 java1=""+"refer="+escape(document.referrer)+"&amp;page="+escape(window.location.href);
 document.cookie="astratop=1; path=/";
 java1+="&amp;c="+(document.cookie?"yes":"now");
</script>
<script language="javascript1.1" type="text/javascript">
 java="1.1";
 java1+="&amp;java="+(navigator.javaEnabled()?"yes":"now");
</script>
<script language="javascript1.2" type="text/javascript">
 java="1.2";
 java1+="&amp;razresh="+screen.width+'x'+screen.height+"&amp;cvet="+
 (((navigator.appName.substring(0,3)=="Mic"))?
 screen.colorDepth:screen.pixelDepth);
</script>
<script language="javascript1.3" type="text/javascript">java="1.3"</script>
<script language="javascript" type="text/javascript">
 java1+="&amp;jscript="+java+"&amp;rand="+Math.random();
 document.write("<a href='http://www.net.kg/stat.php?id=4376&amp;fromsite=4376' target='_blank'>"+
 "<img src='http://www.net.kg/img.php?id=4376&amp;"+java1+
 "' border='0' alt='WWW.NET.KG' width='88' height='31' /></a>");
</script>
<noscript>
 <a href='http://www.net.kg/stat.php?id=4376&amp;fromsite=4376' target='_blank'><img
  src="http://www.net.kg/img.php?id=4376" border='0' alt='WWW.NET.KG' width='88'
  height='31' /></a>
</noscript>
<!-- /WWW.NET.KG -->

</td>
        <td>

                
<!-- Mail_ru -->
<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1619444" target="_top">'+
'<img src="http://d5.cb.b8.a1.top.mail.ru/counter?id=1619444;t=130;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="40" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1619444">
<img src="http://d5.cb.b8.a1.top.mail.ru/counter?js=na;id=1619444;t=130" 
height="40" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->

<!-- Mail_ru -->

</td>
        <td>




</td>
    </tr>
</table>




</div>
		</div><div id="text-198" class="foot-widget widget_text">			<div class="textwidget"><iframe src="http://presskg.com/head.htm" width="100%">
 </iframe>
</div>
		</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p><!--Copyright © 2014 Top News Theme. Theme by MVP Themes, powered by Wordpress.--></p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
																																									<li class="foot-soc-rss">
						<a href="http://presskg.com/?feed=rss" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://presskg.com/?p=19237" rel="prev">Ярмарка террора: почему Германия не может обеспечить безопасность своих граждан</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
</div><!--site-->


<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.infinite-content').infinitescroll({
	navSelector: ".nav-links",
	nextSelector: ".nav-links a:first",
	itemSelector: ".infinite-post",
	loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	}
});

$(window).load(function(){
$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0,zindex:999999});
$("#sidebar-widget-in").getNiceScroll().resize();
});

});
//]]>
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"partner-pub-6874068526443609:ybuz4wdfzlb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://presskg.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-content/themes/topnews/js/scripts.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-content/themes/topnews/js/retina.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>

</body>
</html>