<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<title>Владимир Путин на заседании Совета глав государств – участников СНГ &#8212; presskg.com</title>

<link rel="shortcut icon" href="http://presskg.com/wp-content/uploads/2016/09/apple-touch-icon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://presskg.com/?feed=rss2" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://presskg.com/?feed=rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://presskg.com/?feed=atom" />
<link rel="pingback" href="http://presskg.com/xmlrpc.php" />

<meta property="og:image" content="http://presskg.com/wp-content/uploads/2016/09/6-8-660x400.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<link rel="author" href=""/>



<link rel="alternate" type="application/rss+xml" title="presskg.com &raquo; Лента" href="http://presskg.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="presskg.com &raquo; Лента комментариев" href="http://presskg.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="presskg.com &raquo; Лента комментариев к &laquo;Владимир Путин на заседании Совета глав государств – участников СНГ&raquo;" href="http://presskg.com/?feed=rss2&#038;p=17538" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/presskg.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style>	  <style type="text/css">
	  .wp-pagenavi{float:left !important; }

	  .wp-pagenavi a,.wp-pagenavi a:link,.wp-pagenavi a:visited,.wp-pagenavi a:active,.wp-pagenavi span.extend { background:#000000 !important; border:1px solid #666666 !important; color:#ffffff !important; }
	  .wp-pagenavi a:hover,.wp-pagenavi span.current
	  {
		  background:#666666 !important; border:1px solid #000000 !important; color:#ffffff !important; 
	  }
	  .wp-pagenavi span.pages { color:#000000 !important; }
	  </style>
	  <link rel='stylesheet' id='wgs-css'  href='http://presskg.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='http://presskg.com/wp-includes/css/buttons.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://presskg.com/wp-includes/css/dashicons.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://presskg.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://presskg.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='http://presskg.com/wp-includes/css/media-views.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://presskg.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='iconfonts-css'  href='http://presskg.com/wp-content/plugins/video-player/icon-fonts/css/font-awesome.css?ver=4.4.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://presskg.com/wp-content/themes/topnews/css/iecss.css?ver=4.4.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://presskg.com/wp-content/themes/topnews/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://presskg.com/wp-content/themes/topnews/css/reset.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://presskg.com/wp-content/themes/topnews/css/media-queries.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css'  href='http://presskg.com/wp-content/themes/topnews/css/menufication.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='menufication-css-css'  href='http://presskg.com/wp-content/plugins/menufication/css/menufication.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css'  href='http://presskg.com/wp-content/plugins/wp-pagenavi-style/style/default.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://presskg.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"","headerLogoLink":"","menuLogo":"","menuText":"","triggerWidth":"985","addHomeLink":"on","addHomeText":"","addSearchField":"on","hideDefaultMenu":"on","onlyMobile":"on","direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":"on","wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://presskg.com/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-content/plugins/menufication/js/menufication-setup.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1474054052","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/utils.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='http://presskg.com/wp-includes/js/mediaelement/froogaloop.min.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://presskg.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://presskg.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://presskg.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel="canonical" href="http://presskg.com/?p=17538" />
<link rel='shortlink' href='http://presskg.com/?p=17538' />
<link rel="alternate" type="application/json+oembed" href="http://presskg.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpresskg.com%2F%3Fp%3D17538" />
<link rel="alternate" type="text/xml+oembed" href="http://presskg.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpresskg.com%2F%3Fp%3D17538&#038;format=xml" />
	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:20px !important;
	}
	</style>
	
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}





</style>

<style type="text/css">
</style>


</head>




<body class="single single-post postid-17538 single-format-standard">




<div id="site">
	<header>
		<div id="nav-wrap" class="left relative">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://presskg.com"><img itemprop="logo" src="http://presskg.com/wp-content/uploads/2016/09/logo-small.png" alt="presskg.com" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
																												<div class="mobile-menu-hide">
											<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://presskg.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></li><li id="menu-item-4156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4156"><a href="#">Features</a>
<ul class="sub-menu">
	<li id="menu-item-4166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4166"><a href="http://presskg.com/?p=6899">Blog Layouts</a></li>
	<li id="menu-item-4170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4170"><a href="http://www.mvpthemes.com/topnews/10-worst-contracts-in-nfl-history/">Post/Page Slideshows</a></li>
	<li id="menu-item-4167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4167"><a href="#">Post Templates</a>
	<ul class="sub-menu">
		<li id="menu-item-4169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4169"><a href="http://www.mvpthemes.com/topnews/amazon-and-simon-schuster-reach-deal-over-e-book-prices/">Full-Width Post</a></li>
		<li id="menu-item-4173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4173"><a href="http://www.mvpthemes.com/topnews/travelers-to-the-uk-can-get-free-wi-fi-with-mastercard/">Standard Image Post</a></li>
		<li id="menu-item-4171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4171"><a href="http://www.mvpthemes.com/topnews/beyonce-earned-more-than-any-other-woman-in-music-this-year/">Audio Post</a></li>
		<li id="menu-item-4168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4168"><a href="http://www.mvpthemes.com/topnews/10-huge-reveals-from-the-avengers-age-of-ultron-trailer-leak/">Video Post</a></li>
	</ul>
</li>
	<li id="menu-item-4157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4157"><a href="#">Page Templates</a></li>
</ul>
</li>
<li id="menu-item-4155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4155"><a href="http://themeforest.net/item/top-news-wordpress-news-magazine-theme/9359816?ref=mvpthemes">Buy Theme</a></li>
<li id="menu-item-4164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4164"><a href="#">Advertising</a></li>
<li id="menu-item-4161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4161"><a href="#">Jobs</a></li>
<li id="menu-item-4162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4162"><a href="#">Marketing</a></li>
<li id="menu-item-4163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4163"><a href="#">Media</a></li>
<li id="menu-item-4158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4158"><a href="#">Baseball</a></li>
<li id="menu-item-4159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4159"><a href="#">Football</a></li>
<li id="menu-item-4160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4160"><a href="#">Basketball</a></li>
<li id="menu-item-4176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4176"><a href="http://presskg.com/?page_id=3994">Контакты</a></li>
<li id="menu-item-4178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4178"><a href="http://presskg.com/?page_id=3996">Blog 2</a></li>
<li id="menu-item-4180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4180"><a href="http://presskg.com/?page_id=3998">Boxed Layout</a></li>
<li id="menu-item-4182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4182"><a href="http://presskg.com/?page_id=3992">#3992 (без названия)</a></li>
<li id="menu-item-4184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4184"><a href="http://presskg.com/?page_id=3975">Test Page</a></li>
<li id="menu-item-4186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4186"><a href="http://presskg.com/?page_id=4002">Typography</a></li>
<li id="menu-item-4188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4188"><a href="http://presskg.com/?page_id=4000">Wallpaper Ad</a>
<ul class="sub-menu">
	<li id="menu-item-6770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6770"><a href="http://presskg.com/?page_id=4401">Китептер</a></li>
</ul>
</li>
<li id="menu-item-7311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7311"><a href="http://presskg.com/?page_id=7310">Search Results</a></li>
</ul></div>										</div><!--mobile-menu-hide-->
																		<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-%d0%b1%d0%b0%d1%88%d0%b1%d0%b0%d1%80%d0%b0%d0%ba-container"><ul id="menu-%d0%b1%d0%b0%d1%88%d0%b1%d0%b0%d1%80%d0%b0%d0%ba" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form method="get" id="searchform" action="http://presskg.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></li><li id="menu-item-6802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6802"><a>Кыргыз гезиттер</a>
<ul class="sub-menu">
	<li id="menu-item-14689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14689"><a href="http://presskg.com/?cat=1">Гезиттер</a></li>
	<li id="menu-item-14612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14612"><a href="http://presskg.com/arch_2008/index.htm">Архив 2008-2014</a></li>
	<li id="menu-item-15087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15087"><a href="http://presskg.com/presskg.htm">Архив</a></li>
</ul>
</li>
<li id="menu-item-4135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4135"><a href="http://presskg.com/?cat=281">Новости мира</a></li>
<li id="menu-item-6848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6848"><a href="http://presskg.com/?cat=279">Бишкек</a></li>
<li id="menu-item-17283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17283"><a href="http://presskg.com/sayasat/">Саясат</a></li>
</div></ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						


<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																								<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																																																																																																					<a href="http://presskg.com/?feed=rss" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://presskg.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>




	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<div id='venus-44122'></div>
<script type='text/javascript'>
    var venus44122 = { 'blockId': 44122, 'async': true };
    (function (w, d, o, t) {
        o.send = function () {
            (o.queue = o.queue || []).push(arguments);
        };
        var s = d.createElement(t);
        if (o.async) s.async = 1;
        s.src = 'http://block.s2block.com/rotator/44122.js';
        var i = d.getElementsByTagName(t)[0];
        i.parentNode.insertBefore(s, i);
        o.send('pageview');
    })(window, document, venus44122, 'script');
</script>

						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=17538&amp;t=Владимир Путин на заседании Совета глав государств – участников СНГ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Владимир Путин на заседании Совета глав государств – участников СНГ&amp;url=http://presskg.com/?p=17538', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://presskg.com/?p=17538&amp;media=http://presskg.com/wp-content/uploads/2016/09/6-8-660x400.jpg&amp;description=Владимир Путин на заседании Совета глав государств – участников СНГ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://presskg.com/?p=17538', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
													<li class="post-social-comm">
								<a href="http://presskg.com/?p=17538#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
							</li>
											</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-17538 post type-post status-publish format-standard has-post-thumbnail hentry category-279 tag-news tag-510">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Бишкек</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Владимир Путин на заседании Совета глав государств – участников СНГ</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																														<div id="video-embed" class="left relative">
														<iframe width="560" height="315" src="https://www.youtube.com/embed/Iwg_pPEpn4k" frameborder="0" allowfullscreen></iframe>													</div><!--video-embed-->
																																											<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Владимир Путин на заседании Совета глав государств – участников СНГ</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																							<div class="author-img left">
													<img alt='presskg' src='http://presskg.com/wp-content/uploads/2016/05/presskg_avatar_1462722205-120x120.png' class='avatar avatar-120 photo' height='120' width='120' />												</div><!--author-img-->
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://presskg.com/?author=1" title="Записи presskg" rel="author">presskg</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2016-09-16" pubdate>16.09.2016</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Related Items</span><span itemprop="keywords"><a href="http://presskg.com/?tag=news" rel="tag">news</a><a href="http://presskg.com/?tag=%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8-%d0%bc%d0%b8%d1%80%d0%b0" rel="tag">Новости мира</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																														<div id="comments-button" class="left relative comment-click">
												<span class="comment-but-text"><i class="fa fa-comments fa-2"></i> Click to add a comment</span>
											</div><!-comments-button-->
																				<div id="caMUCviBT6lG20OA1HS91l">
    <a href="http://actionteaser.ru">ActionTeaser.ru - тизерная реклама</a>
</div>
<script language="Javascript">
var bid = 'MUCviBT6lG20OA1HS91l';
var sid = '6706';
var async = 1;
</script>
<script type="text/javascript" src="http://v3.actionteaser.ru/news.js"></script>


<div id="comments">
						<p>
			You must be logged in to post a comment			<a href="http://presskg.com/wp-login.php?redirect_to=http%3A%2F%2Fpresskg.com%2F%3Fp%3D17538">
				Login			</a>
		</p>
	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=17538#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="http://presskg.com/wp-login.php?redirect_to=http%3A%2F%2Fpresskg.com%2F%3Fp%3D17538">авторизоваться</a>.</p>		</div><!-- #respond -->
		
</div><!--comments-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580_400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-6874068526443609"
     data-ad-slot="1739754991"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 172209;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'grid';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = 'FF0080';
yandex_direct_sitelinks_color = 'FF0080';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Бишкек</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2016-09-16" pubdate>16.09.2016</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																					<div class="author-img left">
												<img alt='presskg' src='http://presskg.com/wp-content/uploads/2016/05/presskg_avatar_1462722205-120x120.png' class='avatar avatar-120 photo' height='120' width='120' />											</div><!--author-img-->
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://presskg.com/?author=1" title="Записи presskg" rel="author">presskg</a></span>
										</span>
																																<p class="author-desc left"></p>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Related Items</span><span itemprop="keywords"><a href="http://presskg.com/?tag=news" rel="tag">news</a><a href="http://presskg.com/?tag=%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8-%d0%bc%d0%b8%d1%80%d0%b0" rel="tag">Новости мира</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">More in Бишкек</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=17525" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/09/2-18-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="2" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Путин и посол Украины в Кыргызстане поспорили из-за следующего саммита и вспомнили Крым</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">16.09.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=17525" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=17525&amp;t=Путин и посол Украины в Кыргызстане поспорили из-за следующего саммита и вспомнили Крым', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Путин и посол Украины в Кыргызстане поспорили из-за следующего саммита и вспомнили Крым -&amp;url=http://presskg.com/?p=17525', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=17525/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=17522" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/09/1-24-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="1" />																												<div class="video-but-contain">
											<i class="fa fa-play-circle-o fa-4"></i>
										</div><!--video-but-contain-->
																	</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Путин прокомментировал допинговый скандал и взлом WADA</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">16.09.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=17522" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=17522&amp;t=Путин прокомментировал допинговый скандал и взлом WADA', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Путин прокомментировал допинговый скандал и взлом WADA -&amp;url=http://presskg.com/?p=17522', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=17522/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=17519" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/09/2-17-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="2" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>В Бишкеке началось заседание Совета глав государств СНГ в узком составе</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">16.09.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=17519" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=17519&amp;t=В Бишкеке началось заседание Совета глав государств СНГ в узком составе', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=В Бишкеке началось заседание Совета глав государств СНГ в узком составе -&amp;url=http://presskg.com/?p=17519', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=17519/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=17509" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/09/1-22-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="1" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Возбуждено уголовное дело по бегству К.Батырова и причастности членов Временного правительства, А.Атамбаев поручил ГП создать межведомственную группу</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">15.09.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=17509" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=17509&amp;t=Возбуждено уголовное дело по бегству К.Батырова и причастности членов Временного правительства, А.Атамбаев поручил ГП создать межведомственную группу', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Возбуждено уголовное дело по бегству К.Батырова и причастности членов Временного правительства, А.Атамбаев поручил ГП создать межведомственную группу -&amp;url=http://presskg.com/?p=17509', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=17509/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=17506" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/09/7-6-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="7" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Албек Ибраимов при прежней работе купил цех по приготовлению бортового питания за $15 млн − Текебаев</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">15.09.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=17506" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=17506&amp;t=Албек Ибраимов при прежней работе купил цех по приготовлению бортового питания за $15 млн − Текебаев', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Албек Ибраимов при прежней работе купил цех по приготовлению бортового питания за $15 млн − Текебаев -&amp;url=http://presskg.com/?p=17506', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=17506/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=17503" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/09/6-7-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="6" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Если говорят о Текебаеве, то сразу вспоминают о мародерстве – Мискенбаев</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">15.09.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=17503" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=17503&amp;t=Если говорят о Текебаеве, то сразу вспоминают о мародерстве – Мискенбаев', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Если говорят о Текебаеве, то сразу вспоминают о мародерстве – Мискенбаев -&amp;url=http://presskg.com/?p=17503', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=17503/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=17500" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/09/5-7-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="5" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Омурбек Бабанов назвал позором ситуацию в коалиции парламентского большинства</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">15.09.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=17500" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=17500&amp;t=Омурбек Бабанов назвал позором ситуацию в коалиции парламентского большинства', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Омурбек Бабанов назвал позором ситуацию в коалиции парламентского большинства -&amp;url=http://presskg.com/?p=17500', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=17500/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=17491" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/09/2-16-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="2" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>СДПК vs. «Ата Мекен»: Борьба обостряется</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">15.09.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=17491" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=17491&amp;t=СДПК vs. «Ата Мекен»: Борьба обостряется', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=СДПК vs. «Ата Мекен»: Борьба обостряется -&amp;url=http://presskg.com/?p=17491', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=17491/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://presskg.com/?p=17405" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://presskg.com/wp-content/uploads/2016/09/8-3-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="8" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>В теракте в Бишкеке ФСБ нашла таджикский, китайский и российский следы</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left">presskg</span><span class="home-text-date left">13.09.2016</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://presskg.com/?p=17405" rel="bookmark"><span class="read-more-box">Read More</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://presskg.com/?p=17405&amp;t=В теракте в Бишкеке ФСБ нашла таджикский, китайский и российский следы', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=В теракте в Бишкеке ФСБ нашла таджикский, китайский и российский следы -&amp;url=http://presskg.com/?p=17405', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://presskg.com/?p=17405/#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll for more <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Tap</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
					<div id="sidebar-main-ad">
				<div class="widget-ad left relative">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6874068526443609"
     data-ad-slot="9010544195"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--widget-ad-->
			</div><!--sidebar-main-ad-->
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="categories-6" class="sidebar-widget widget_categories"><h3 class="sidebar-header left relative"><span>Рубрики</span></h3><div class="sidebar-widget-content left relative">		<ul>
	<li class="cat-item cat-item-513"><a href="http://presskg.com/?cat=513" >Music</a>
</li>
	<li class="cat-item cat-item-539"><a href="http://presskg.com/?cat=539" >Авто</a>
</li>
	<li class="cat-item cat-item-514"><a href="http://presskg.com/?cat=514" >Армия</a>
</li>
	<li class="cat-item cat-item-697"><a href="http://presskg.com/?cat=697" >БАСМА СӨЗ ЖАҢЫЛЫТАРЫ</a>
</li>
	<li class="cat-item cat-item-279"><a href="http://presskg.com/?cat=279" >Бишкек</a>
</li>
	<li class="cat-item cat-item-525"><a href="http://presskg.com/?cat=525" >ИСТО́РИЯ</a>
</li>
	<li class="cat-item cat-item-522"><a href="http://presskg.com/?cat=522" >Катастрофы и происшествия</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://presskg.com/?cat=1" >КЫРГЫЗ ГЕЗИТТЕР</a>
</li>
	<li class="cat-item cat-item-693"><a href="http://presskg.com/?cat=693" >Кыргызстан</a>
</li>
	<li class="cat-item cat-item-281"><a href="http://presskg.com/?cat=281" >Новости мира</a>
</li>
	<li class="cat-item cat-item-524"><a href="http://presskg.com/?cat=524" >ПОЛИ́ТИКА</a>
</li>
	<li class="cat-item cat-item-691"><a href="http://presskg.com/?cat=691" >РАЗВЛЕКАТЕЛЬНЫЕ СТАТЬИ</a>
</li>
	<li class="cat-item cat-item-701"><a href="http://presskg.com/?cat=701" >разное</a>
</li>
	<li class="cat-item cat-item-284"><a href="http://presskg.com/?cat=284" >Спорт</a>
</li>
	<li class="cat-item cat-item-695"><a href="http://presskg.com/?cat=695" >Сюжеты</a>
</li>
	<li class="cat-item cat-item-540"><a href="http://presskg.com/?cat=540" >Технологии</a>
</li>
	<li class="cat-item cat-item-534"><a href="http://presskg.com/?cat=534" >Фильмы и трейлеры</a>
</li>
		</ul>
</div></div><div id="text-208" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>РЕКОМЕНДУЕМОЕ</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><div id='venus-44128'></div>
<script type='text/javascript'>
    var venus44128 = { 'blockId': 44128, 'async': true };
    (function (w, d, o, t) {
        o.send = function () {
            (o.queue = o.queue || []).push(arguments);
        };
        var s = d.createElement(t);
        if (o.async) s.async = 1;
        s.src = 'http://block.s2block.com/rotator/44128.js';
        var i = d.getElementsByTagName(t)[0];
        i.parentNode.insertBefore(s, i);
        o.send('pageview');
    })(window, document, venus44128, 'script');
</script>
</div>
		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://presskg.com/wp-content/uploads/2016/09/logo-small-1.png" alt="presskg.com" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<!--<p>Quis autem vel eum iure reprehenderit qui in ea voluptate velit esse quam nihil molestiae consequatur, vel illum qui dolorem?</p><p>Temporibus autem quibusdam et aut officiis debitis aut rerum necessitatibus saepe eveniet.</p>-->				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="text-182" class="foot-widget widget_text">			<div class="textwidget">
<! =========================== bottom =========================== -->




<table>
    <tr>
        <td>
<!-- WWW.NET.KG , code for http://presskg.com -->
<script language="javascript" type="text/javascript">
 java="1.0";
 java1=""+"refer="+escape(document.referrer)+"&amp;page="+escape(window.location.href);
 document.cookie="astratop=1; path=/";
 java1+="&amp;c="+(document.cookie?"yes":"now");
</script>
<script language="javascript1.1" type="text/javascript">
 java="1.1";
 java1+="&amp;java="+(navigator.javaEnabled()?"yes":"now");
</script>
<script language="javascript1.2" type="text/javascript">
 java="1.2";
 java1+="&amp;razresh="+screen.width+'x'+screen.height+"&amp;cvet="+
 (((navigator.appName.substring(0,3)=="Mic"))?
 screen.colorDepth:screen.pixelDepth);
</script>
<script language="javascript1.3" type="text/javascript">java="1.3"</script>
<script language="javascript" type="text/javascript">
 java1+="&amp;jscript="+java+"&amp;rand="+Math.random();
 document.write("<a href='http://www.net.kg/stat.php?id=4376&amp;fromsite=4376' target='_blank'>"+
 "<img src='http://www.net.kg/img.php?id=4376&amp;"+java1+
 "' border='0' alt='WWW.NET.KG' width='88' height='31' /></a>");
</script>
<noscript>
 <a href='http://www.net.kg/stat.php?id=4376&amp;fromsite=4376' target='_blank'><img
  src="http://www.net.kg/img.php?id=4376" border='0' alt='WWW.NET.KG' width='88'
  height='31' /></a>
</noscript>
<!-- /WWW.NET.KG -->

</td>
        <td>

                
<!-- Mail_ru -->
<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1619444" target="_top">'+
'<img src="http://d5.cb.b8.a1.top.mail.ru/counter?id=1619444;t=130;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="40" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1619444">
<img src="http://d5.cb.b8.a1.top.mail.ru/counter?js=na;id=1619444;t=130" 
height="40" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->

<!-- Mail_ru -->

</td>
        <td>




</td>
    </tr>
</table>




</div>
		</div><div id="text-198" class="foot-widget widget_text">			<div class="textwidget"><iframe src="http://presskg.com/head.htm" width="100%">
 </iframe>
</div>
		</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p><!--Copyright © 2014 Top News Theme. Theme by MVP Themes, powered by Wordpress.--></p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
																																									<li class="foot-soc-rss">
						<a href="http://presskg.com/?feed=rss" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://presskg.com/?p=17525" rel="prev">Путин и посол Украины в Кыргызстане поспорили из-за следующего саммита и вспомнили Крым</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
</div><!--site-->


<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.infinite-content').infinitescroll({
	navSelector: ".nav-links",
	nextSelector: ".nav-links a:first",
	itemSelector: ".infinite-post",
	loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	}
});

$(window).load(function(){
$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0,zindex:999999});
$("#sidebar-widget-in").getNiceScroll().resize();
});

});
//]]>
</script>

	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="button-link media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Закрыть окно параметров файла</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Перетащите файлы сюда</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Перетащите файлы сюда</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Закрыть окно загрузчика</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Перетащите файлы сюда</h2>
				<p class="upload-instructions drop-instructions">или</p>
				<button type="button" class="browser button button-hero">Выберите файлы</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Максимальный размер файла: 2 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Рекомендуемые размеры изображения: {{data.suggestedWidth}} &times; {{data.suggestedHeight}}
					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/?p=17538&#038;mode=list" class="view-list">
			<span class="screen-reader-text">В виде списка</span>
		</a>
		<a href="/?p=17538&#038;mode=grid" class="view-grid current">
			<span class="screen-reader-text">В виде сетки</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Загрузка</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Скрыть ошибки</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Редактировать предыдущий файл</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Редактировать следующий файл</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Удалить</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="button-link check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Снять выделение</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Подпишите это изображение&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Опишите этот видеофайл&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Опишите этот аудиофайл&hellip;"
					<# } else { #>
						placeholder="Опишите этот медиафайл&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Параметры файла			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Сохранено.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Редактировать</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Продолжительность: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Удалить навсегда</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Заголовок</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Исполнитель</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Альбом</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Подпись</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Атрибут alt</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Описание</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Изменить выбор</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Сброс</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Настройки отображения файла</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting">
				<span>Выравнивание</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Слева					</option>
					<option value="center">
						По центру					</option>
					<option value="right">
						Справа					</option>
					<option value="none" selected>
						Нет					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Вставить объект или ссылку</span>
				<# } else { #>
					<span>Ссылка</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Вставить медиаплеер					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						Нет					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Ссылка на медиафайл					<# } else { #>
						Медиафайл					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Ссылка на страницу вложения					<# } else { #>
						Страница вложения					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Произвольный URL					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Размер</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Миниатюра &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Средний &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Большой &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Полный &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Настройки галереи</h2>

		<label class="setting">
			<span>Ссылка</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Страница вложения				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Медиафайл				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Нет				</option>
			</select>
		</label>

		<label class="setting">
			<span>Колонки</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Случайный порядок</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Размер</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Миниатюра					</option>
									<option value="medium">
						Средний					</option>
									<option value="large">
						Большой					</option>
									<option value="full">
						Полный					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Настройки плей-листа</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Показывать список видеофайлов</span>
			<# } else { #>
			<span>Показывать список треков</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Показывать имя исполнителя</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Показывать изображения</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Текст ссылки</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Подпись</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Атрибут alt</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Расположение</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Слева				</button>
				<button class="button" value="center">
					По центру				</button>
				<button class="button" value="right">
					Справа				</button>
				<button class="button active" value="none">
					Нет				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Ссылка</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Адрес (URL)				</button>
				<button class="button" value="custom">
					Произвольный URL				</button>
				<button class="button active" value="none">
					Нет				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>Элементов не найдено.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Просмотреть</h2>
		<strong>Как иконка в браузере</strong>
		<div class="favicon-preview">
			<img src="images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Просмотреть как иконку в браузере"/>
			</div>
			<span class="browser-title">presskg.com</span>
		</div>

		<strong>Как иконка приложения</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Просмотреть как иконку приложения"/>
		</div>
	</script>

	<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"partner-pub-6874068526443609:ybuz4wdfzlb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://presskg.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/shortcode.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/wp-util.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/wp-backbone.min.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/media-models.min.js?ver=4.4.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/plupload/wp-plupload.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"ru-RU","strings":{"Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Fullscreen":"\u041d\u0430 \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","Download File":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0444\u0430\u0439\u043b","Download Video":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","Play\/Pause":"\u0412\u043e\u0441\u043f\u0440\u043e\u0438\u0437\u0432\u0435\u0441\u0442\u0438\/\u043f\u0430\u0443\u0437\u0430","Mute Toggle":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c\/\u0432\u044b\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0437\u0432\u0443\u043a","None":"\u041d\u0435\u0442","Turn off Fullscreen":"\u0412\u044b\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u043f\u043e\u043b\u043d\u044b\u0439 \u044d\u043a\u0440\u0430\u043d","Go Fullscreen":"\u041f\u043e\u043b\u043d\u044b\u0439 \u044d\u043a\u0440\u0430\u043d","Unmute":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0437\u0432\u0443\u043a","Mute":"\u0411\u0435\u0437 \u0437\u0432\u0443\u043a\u0430","Captions\/Subtitles":"\u0421\u0443\u0431\u0442\u0438\u0442\u0440\u044b"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.4.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/media-views.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/media-editor.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/media-audiovideo.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-content/themes/topnews/js/scripts.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-content/themes/topnews/js/retina.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://presskg.com/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>

<script charset="windows-1251" type="text/javascript" src="//code.directadvert.ru/data/1130844.js"></script>
</body>
</html>